{"product_id":"tp-link-omada-sg3210x-m2-network-switch-managed-l2-25g-ethernet-10010002500-1u-black-sg3210x-m2","title":"Commutateur réseau TP-Link Omada SG3210X-M2 géré L2+ 2,5G Ethernet (100\/1000\/2500) 1U Noir","description":"\u003cstyle\u003etable.generic tr th {background: #eee;}\u003c\/style\u003e8x RJ45 2,5 Gbit\/s, 2x emplacements SFP+ 10G, 80 Gbit\/s, 59,52 Mpps, 16 K MAC, Jumbo 9 Ko, 294 × 180 × 44 mm\u003ch2\u003eFonctionnalités clés\u003c\/h2\u003e\u003cul\u003e\n\n\u003cli\u003eDébits de 2,5 Gbit\/s : 8 ports RJ45 2,5 Gbit\/s offrent des connexions fiables et haut débit aux autres switchs et appareils\u003c\/li\u003e\n\n\u003cli\u003eLiaison montante ultra-rapide 10G : 2 emplacements SFP+ 10 Gbit\/s permettent une connectivité à large bande passante et une capacité de commutation non bloquante\u003c\/li\u003e\n\n\u003cli\u003eIntégré au SDN Omada : Provisioning Zero-Touch (ZTP), gestion cloud centralisée et surveillance intelligente\u003c\/li\u003e\n\n\u003cli\u003eGestion centralisée : Accès cloud et application Omada pour un confort optimal et une gestion facile\u003c\/li\u003e\n\n\u003cli\u003eRoutage statique : Aide à acheminer le trafic interne pour une utilisation plus efficace des ressources réseau\u003c\/li\u003e\n\n\u003cli\u003eStratégies de sécurité robustes : Liaison IP-MAC-Port, ACL, sécurité des ports, défense DoS, contrôle des tempêtes, snooping DHCP, 802.1X, authentification Radius, et plus encore\u003c\/li\u003e\n\n\u003cli\u003eOptimisation des applications voix et vidéo : QoS L2\/L3\/L4 et snooping IGMP\u003c\/li\u003e\n\n\u003cli\u003eGestion autonome : Web, CLI (port console, Telnet, SSH), SNMP, RMON et double image apportent de puissantes capacités de gestion\u003c\/li\u003e\n\n\n\u003c\/ul\u003e\u003ch2\u003eDescription\u003c\/h2\u003e\u003cb\u003eSwitch administrable 2,5G ultra-rapide avec liaison montante 10G pour un réseau futuriste\u003c\/b\u003e\u003cbr\u003eSG3210X-M2\u003cbr\u003e\u003cbr\u003eLiaison montante\u003cbr\u003eultra-rapide 10G\u003cbr\u003e2 emplacements SFP+ 10 Gbit\/s pour une connectivité à large bande passante\u003cbr\u003e\u003cbr\u003ePorts 2,5G\u003cbr\u003epour Wi-Fi 7\/6E\/6\u003cbr\u003e8 ports 2,5 Gbit\/s libèrent tout le potentiel des points d'accès Wi-Fi 7\/6E\/6\u003cbr\u003e\u003cbr\u003eGestion cloud\u003cbr\u003ecentralisée\u003cbr\u003eIntégration des solutions SDN pour un réseau hautement efficace\u003cbr\u003e\u003cbr\u003eFonctionnalités L2+\u003cbr\u003eavancées\u003cbr\u003eRoutage statique, snooping IGMP, VLAN 802.1Q et plus\u003cbr\u003e\u003cbr\u003e\u003cb\u003eSwitch d'entreprise\u003cbr\u003eavec liaison montante 10G\u003c\/b\u003e\u003cbr\u003e2 emplacements SFP+ 10 Gbit\/s offrent des performances de commutation non bloquantes et une latence ultra-faible, permettant de créer facilement des connexions fiables et ultra-rapides vers le serveur et d'autres switchs.\u003cbr\u003e\u003cbr\u003e\u003cb\u003eLibérez les performances maximales de votre bande passante et de vos appareils Multi-Gig 2,5G\u003c\/b\u003e\u003cbr\u003e8 ports 2,5 Gigabits libèrent les performances maximales de votre bande passante et de vos appareils Multi-Gig. Les connexions à auto-négociation de vitesse détectent les débits de liaison et s'ajustent intelligemment pour garantir la compatibilité et des performances optimales pour tous vos appareils, y compris les ordinateurs de bureau, la vidéo 4K, les points d'accès Wi-Fi 7\/6E\/6 2,5G, les NAS 2,5G, les adaptateurs PCIe 2,5G, les consoles de jeu, les systèmes VR, et bien plus encore.\u003cbr\u003e\u003cbr\u003e\u003cb\u003eRéseautage défini par logiciel (SDN) avec accès Cloud\u003c\/b\u003e\u003cbr\u003eLa plateforme SDN (Software Defined Networking) d'Omada intègre les appareils réseau, notamment les points d'accès, les switchs et les passerelles, offrant une gestion cloud 100 % centralisée. Omada crée un réseau hautement évolutif, contrôlé depuis une interface unique. Des connexions sans fil et filaires transparentes sont fournies, idéales pour une utilisation dans l'hôtellerie, l'éducation, le commerce de détail, les bureaux, etc.\u003cbr\u003e\u003cbr\u003eRéseautage sécurisé\u003cbr\u003eLes fonctionnalités de sécurité incluent la liaison IP-MAC-Port-VID, la sécurité des ports, le contrôle des tempêtes et le snooping DHCP pour se protéger contre toute une gamme de menaces réseau. Une liste intégrée des attaques DoS courantes est disponible, rendant leur prévention plus facile que jamais. De plus, la fonction des listes de contrôle d'accès (ACL, L2 à L4) restreint l'accès aux ressources réseau sensibles en refusant les paquets en fonction de l'adresse MAC source et de destination, de l'adresse IP, des ports TCP\/UDP ou de l'ID VLAN. L'accès au réseau des utilisateurs peut être contrôlé via l'authentification 802.1X, qui fonctionne avec un serveur RADIUS\/Tacacs+ pour accorder l'accès uniquement lorsque des identifiants utilisateur valides sont fournis.\u003cbr\u003e\u003cbr\u003eFonctionnalités de niveau entreprise\u003cbr\u003eUne gamme complète de fonctionnalités L2+ est prise en charge, notamment le VLAN 802.1Q, la mise en miroir de ports, STP\/RSTP\/MSTP, le protocole LACP (Link Aggregation Control Protocol) et le contrôle de flux 802.3x. Le snooping IGMP avancé garantit que le switch transmet intelligemment les flux multicast uniquement aux abonnés appropriés, éliminant ainsi le trafic inutile, tandis que l'étranglement et le filtrage IGMP restreignent chaque abonné au niveau du port pour empêcher tout accès multicast non autorisé. Le routage statique est un moyen simple de segmenter le réseau et d'acheminer le trafic en interne via le switch pour une efficacité améliorée.\u003cbr\u003e\u003cbr\u003eQoS avancée\u003cbr\u003eLe trafic voix et vidéo peut être priorisé en fonction de l'adresse IP, de l'adresse MAC, du numéro de port TCP, du numéro de port UDP, etc. Avec la QoS (Qualité de Service), les services voix et vidéo restent fluides, même lorsque la bande passante est limitée.\u003cbr\u003e\u003cbr\u003eFonctionnalités FAI\u003cbr\u003eLes fonctionnalités QinQ, L2PT, insertion d'ID PPPoE et authentification IGMP sont fournies, développées en pensant aux fournisseurs de services. Le 802.3ah OAM et le protocole DLDP (Device Link Detection Protocol) offrent une surveillance et un dépannage faciles des liaisons Ethernet.\u003cbr\u003e\u003cbr\u003ePrise en charge IPv6\u003cbr\u003eLes fonctions IPv6 telles que la double pile IPv4\/IPv6, le snooping MLD, l'ACL IPv6, le snooping DHCPv6, l'interface IPv6, la découverte de l'unité de transmission maximale de chemin (PMTU) et la découverte de voisins IPv6 garantissent que votre réseau est prêt pour la nouvelle génération de réseaux (NGN) sans avoir à mettre à niveau votre matériel.\u003ch2\u003eSpécifications\u003c\/h2\u003e\u003ctable class=\"generic\"\u003e\u003ctbody\u003e\n\n\u003ctr\u003e\u003cth colspan=\"2\" class=\"text-left\"\u003eFonctionnalités de gestion\u003c\/th\u003e\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eCouche de commutation\u003c\/td\u003e\n\n\u003ctd\u003eL2+\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eType de switch\u003c\/td\u003e\n\n\u003ctd\u003eAdministrable\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eClassification du trafic\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eInspection ARP\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eGestion basée sur le Web\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eJournal des événements système\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003ePrise en charge de la qualité de service (QoS)\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003ePrise en charge du multicast\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003ePrise en charge MIB\u003c\/td\u003e\n\n\u003ctd\u003eRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eConfiguration des paramètres de localisation (CLI)\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eGéré par le Cloud\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\u003cth colspan=\"2\" class=\"text-left\"\u003ePorts et interfaces\u003c\/th\u003e\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eNombre de ports Ethernet RJ-45 de commutation de base\u003c\/td\u003e\n\n\u003ctd\u003e8\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eType de ports Ethernet RJ-45 de commutation de base\u003c\/td\u003e\n\n\u003ctd\u003eEthernet 2,5G (100\/1000\/2500)\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eNombre de modules SFP installés\u003c\/td\u003e\n\n\u003ctd\u003e0\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eNombre de modules SFP+ installés\u003c\/td\u003e\n\n\u003ctd\u003e0\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eNombre d'emplacements pour modules SFP+\u003c\/td\u003e\n\n\u003ctd\u003e2\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003ePort de console\u003c\/td\u003e\n\n\u003ctd\u003eRJ-45\/micro-USB\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eConnecteur d'alimentation\u003c\/td\u003e\n\n\u003ctd\u003ePrise d'entrée CA\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eNombre de ports Ethernet (cuivre) 2,5G\u003c\/td\u003e\n\n\u003ctd\u003e8\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\u003cth colspan=\"2\" class=\"text-left\"\u003eRéseau\u003c\/th\u003e\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eNormes réseau\u003c\/td\u003e\n\n\u003ctd\u003eIEEE 802.1D, IEEE 802.1s, IEEE 802.1w\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eNombre de VLANs\u003c\/td\u003e\n\n\u003ctd\u003e4000\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eBlocage HOL (Head-of-line)\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003ePrise en charge VLAN\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eProtocole Spanning Tree\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eLimitation de débit\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eMise en miroir de ports\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eAgrégation de liens\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eRoutage IP\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003ePrise en charge du contrôle de flux\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eTaux de transfert de données LAN Ethernet\u003c\/td\u003e\n\n\u003ctd\u003e100,1000,2500 Mbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eContrôle des tempêtes de diffusion\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003ePrise en charge 10G\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eFonctionnalités de réseau local virtuel (VLAN)\u003c\/td\u003e\n\n\u003ctd\u003eVLAN basé sur l'adresse MAC, VLAN basé sur le port, VLAN privé, VLAN basé sur le protocole, VLAN balisé, VLAN voix\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eSnooping IGMP\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eProtocole GARP VLAN Registration Protocol (GVRP)\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\u003cth colspan=\"2\" class=\"text-left\"\u003eTransmission de données\u003c\/th\u003e\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eTable d'adresses MAC\u003c\/td\u003e\n\n\u003ctd\u003e16 000 entrées\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eCapacité de commutation\u003c\/td\u003e\n\n\u003ctd\u003e80 Gbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eJumbo frames\u003c\/td\u003e\n\n\u003ctd\u003e9000\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eNombre de routes statiques\u003c\/td\u003e\n\n\u003ctd\u003e48\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eNombre d'interfaces IP\u003c\/td\u003e\n\n\u003ctd\u003e16\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003ePrise en charge des Jumbo frames\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eMémoire tampon de paquets\u003c\/td\u003e\n\n\u003ctd\u003e12 Mo\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eRoute statique\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eTaux de transfert\u003c\/td\u003e\n\n\u003ctd\u003e59,52 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eNombre de VLANs\u003c\/td\u003e\n\n\u003ctd\u003e4000\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eSnooping MLD (Multicast Listener Discovery)\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\u003cth colspan=\"2\" class=\"text-left\"\u003eSécurité\u003c\/th\u003e\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eProtection contre les boucles\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eLiaison IP-MAC-Port\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eFiltrage\/protection BPDU\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eAuthentification\u003c\/td\u003e\n\n\u003ctd\u003eAuthentification basée sur l'adresse MAC, authentification basée sur le port\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eSécurité de port statique\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003ePrise en charge SSH\/SSL\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eAlgorithmes de sécurité\u003c\/td\u003e\n\n\u003ctd\u003eHTTPS, SSH, SSH-2, SSL\/TLS\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eFiltrage d'adresses MAC\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eSnooping IGMP\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eListe de contrôle d'accès (ACL)\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eAlgorithmes d'ordonnancement de file d'attente\u003c\/td\u003e\n\n\u003ctd\u003eSP, WRR+SP, Weighted Round Robin (WRR)\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eProtection par mot de passe\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eType d'authentification\u003c\/td\u003e\n\n\u003ctd\u003eAAA, TACACS+\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eFonctionnalités DHCP\u003c\/td\u003e\n\n\u003ctd\u003eClient DHCP, relais DHCP, serveur DHCP, snooping DHCP, client DHCPv6, snooping DHCPv6\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\u003cth colspan=\"2\" class=\"text-left\"\u003eFonctionnalités Multicast\u003c\/th\u003e\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003ePrise en charge du multicast\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eSnooping MLD (Multicast Listener Discovery)\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\u003cth colspan=\"2\" class=\"text-left\"\u003eProtocoles\u003c\/th\u003e\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eProtocoles de gestion\u003c\/td\u003e\n\n\u003ctd\u003eSNMPv1\/v2c\/v3, SNTP\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eProtocole GARP VLAN Registration Protocol (GVRP)\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\u003cth colspan=\"2\" class=\"text-left\"\u003eConception\u003c\/th\u003e\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eMontage en rack\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eCouleur du produit\u003c\/td\u003e\n\n\u003ctd\u003eNoir\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eFacteur de forme\u003c\/td\u003e\n\n\u003ctd\u003e1U\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eIndicateurs LED\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eNombre de ventilateurs\u003c\/td\u003e\n\n\u003ctd\u003e2 ventilateur(s)\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eCertification\u003c\/td\u003e\n\n\u003ctd\u003eCE, FCC, RoHS\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\u003cth colspan=\"2\" class=\"text-left\"\u003ePerformance\u003c\/th\u003e\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eSans ventilateur\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eMémoire tampon de paquets\u003c\/td\u003e\n\n\u003ctd\u003e12 Mo\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eCode du système harmonisé (HS)\u003c\/td\u003e\n\n\u003ctd\u003e85176990\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\u003cth colspan=\"2\" class=\"text-left\"\u003ePuissance\u003c\/th\u003e\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eAlimentation incluse\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eTension d'entrée CA\u003c\/td\u003e\n\n\u003ctd\u003e100 - 240 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eFréquence d'entrée CA\u003c\/td\u003e\n\n\u003ctd\u003e50\/60 Hz\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eConsommation électrique (typique)\u003c\/td\u003e\n\n\u003ctd\u003e15 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eSource d'alimentation\u003c\/td\u003e\n\n\u003ctd\u003eCA\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eConnecteur d'alimentation\u003c\/td\u003e\n\n\u003ctd\u003ePrise d'entrée CA\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\u003cth colspan=\"2\" class=\"text-left\"\u003eConditions opérationnelles\u003c\/th\u003e\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eTempérature de fonctionnement (T-T)\u003c\/td\u003e\n\n\u003ctd\u003e0 - 50 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eTempérature de stockage (T-T)\u003c\/td\u003e\n\n\u003ctd\u003e-40 - 70 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eHumidité relative de fonctionnement (H-H)\u003c\/td\u003e\n\n\u003ctd\u003e10 - 90 %\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eHumidité relative de stockage (H-H)\u003c\/td\u003e\n\n\u003ctd\u003e5 - 90 %\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eDissipation thermique\u003c\/td\u003e\n\n\u003ctd\u003e51,18 BTU\/h\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\u003cth colspan=\"2\" class=\"text-left\"\u003eFonctionnalités de réseau local virtuel (VLAN)\u003c\/th\u003e\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eNombre de VLANs\u003c\/td\u003e\n\n\u003ctd\u003e4000\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003ePrise en charge VLAN\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eFonctionnalités de réseau local virtuel (VLAN)\u003c\/td\u003e\n\n\u003ctd\u003eVLAN basé sur l'adresse MAC, VLAN basé sur le port, VLAN privé, VLAN basé sur le protocole, VLAN balisé, VLAN voix\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\u003cth colspan=\"2\" class=\"text-left\"\u003ePoids et dimensions\u003c\/th\u003e\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eLargeur\u003c\/td\u003e\n\n\u003ctd\u003e11,6\" (294 mm)\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eProfondeur\u003c\/td\u003e\n\n\u003ctd\u003e7,09\" (180 mm)\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eHauteur\u003c\/td\u003e\n\n\u003ctd\u003e1,73\" (44 mm)\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\u003cth colspan=\"2\" class=\"text-left\"\u003eContenu de l'emballage\u003c\/th\u003e\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eGuide de démarrage rapide\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eCâbles inclus\u003c\/td\u003e\n\n\u003ctd\u003eCA\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\u003cth colspan=\"2\" class=\"text-left\"\u003eDonnées d'emballage\u003c\/th\u003e\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eType d'emballage\u003c\/td\u003e\n\n\u003ctd\u003eBoîte\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eLargeur du colis\u003c\/td\u003e\n\n\u003ctd\u003e20,8\" (528 mm)\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eProfondeur du colis\u003c\/td\u003e\n\n\u003ctd\u003e9,84\" (250 mm)\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eHauteur du colis\u003c\/td\u003e\n\n\u003ctd\u003e3,15\" (80 mm)\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003ePoids du colis\u003c\/td\u003e\n\n\u003ctd\u003e6,26 lb (2,84 kg)\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eGuide de démarrage rapide\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eCâbles inclus\u003c\/td\u003e\n\n\u003ctd\u003eCA\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\u003cth colspan=\"2\" class=\"text-left\"\u003eCertificats\u003c\/th\u003e\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eCertification\u003c\/td\u003e\n\n\u003ctd\u003eCE, FCC, RoHS\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\u003cth colspan=\"2\" class=\"text-left\"\u003eRéseau mobile\u003c\/th\u003e\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eProtocole GARP VLAN Registration Protocol (GVRP)\u003c\/td\u003e\n\n\u003ctd\u003eOui\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\u003cth colspan=\"2\" class=\"text-left\"\u003eAutres fonctionnalités\u003c\/th\u003e\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eTaux de transfert de données LAN Ethernet\u003c\/td\u003e\n\n\u003ctd\u003e100,1000,2500 Mbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\u003ctr\u003e\u003cth colspan=\"2\" class=\"text-left\"\u003eDonnées logistiques\u003c\/th\u003e\u003c\/tr\u003e\n\n\u003ctr\u003e\n\n\u003ctd\u003eCode du système harmonisé (HS)\u003c\/td\u003e\n\n\u003ctd\u003e85176990\u003c\/td\u003e\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\u003c\/table\u003e","brand":"TP-LINK","offers":[{"title":"Default Title","offer_id":67632246587694,"sku":"SG3210X-M2","price":345.71,"currency_code":"CAD","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0907\/3010\/3086\/files\/V1gc_ilHHkGD7DX_PzRSeQ.c-m.jpg?v=1793784484","url":"https:\/\/telecomdepotdirect.myshopify.com\/fr\/products\/tp-link-omada-sg3210x-m2-network-switch-managed-l2-25g-ethernet-10010002500-1u-black-sg3210x-m2","provider":"Telecom Depot Direct","version":"1.0","type":"link"}